Blog

2017-03-21

Firefox alatt nem működik a Foscam IP kamera

Amint észre vetted, a Firefox az 52-es verzió kiadásával letiltotta az NPAPI plugin rendszer működését. Az 52-es Extended Support Relase verzióval ugyan még használhatók az NPAPI-ra fejlesztett plugin-ek, viszont az […]